1. Тригон - это тот самый проект, который разрабатывался с умом, учитывая даже мелкие, самые незначительные вещи. Несмотря на небольшой возраст он уже получил признание более 10 000 игроков
  2. На форуме доступна авторизация через STEAM, что позволяет авторизироваться за несколько секунд. Только не говорите, что вы в нем не зарегистрированы :)
  3. Сообщение на форуме - гарантированный способ доставки ваших слов владельцу данного проекта. Просто зарегистрируйтесь здесь и создайте где-нибудь тему

DarkRP Помогите

Тема в разделе "Решение проблем", создана пользователем ExGood, 10.07.17.

  1. ExGood

    ExGood Человеческий магнит Гражданин

    Регистрация:
    10.06.17
    Сообщения:
    271
    SID:
    STEAM_0:1:80815101
    После загрузки на сервер у меня идет бесконечная Инициализация. Я уже и ПК перезагружал...проверял целостность кеша и многое другое. Ничего не помогает. Что делать?
    Причем на призму заходит без особых проблем. А вот дельта флексит что-то.
     
  2. Midnight Eagle

    Midnight Eagle Зам. АМД ПРАВИТЕЛЬСТВО

    Регистрация:
    09.06.16
    Сообщения:
    2.178
    SID:
    STEAM_0:1:84721991
  3. ExGood

    ExGood Человеческий магнит Гражданин

    Регистрация:
    10.06.17
    Сообщения:
    271
    SID:
    STEAM_0:1:80815101
    Оно может запуститься, но такой случай 40/100 раз.
     
  4. _AMD_

    _AMD_ Президент ПРАВИТЕЛЬСТВО

    Регистрация:
    26.05.15
    Сообщения:
    3.907
    SID:
    STEAM_0:1:55598730
    сними, пожалуйста видео.
    Когда последний раз удавалось нормально заходить?
     
  5. ExGood

    ExGood Человеческий магнит Гражданин

    Регистрация:
    10.06.17
    Сообщения:
    271
    SID:
    STEAM_0:1:80815101
    Всегда по разному. Если раньше, неделю назад, я мог спокойно заходить... То сейчас, что-то не то. Я могу час-два пытаться подключаться, но не подключусь... А могу сразу подключиться. В общем, нормально заходить удавалось неделю назад.
    —- Склейка даблпоста, 11.07.17 —-
    Я не смогу записать видео. Т.к с записью у меня вылезит Таймаут. Объясню так, после Sending client info... Вылазиет логотим ТРИГОН и илет загрузка... У меня просто "Инициализация"...мигает логотип и грузится загрузка..
     
  6. _AMD_

    _AMD_ Президент ПРАВИТЕЛЬСТВО

    Регистрация:
    26.05.15
    Сообщения:
    3.907
    SID:
    STEAM_0:1:55598730
    https://vk.com/wall-95087107_13647
     
    ExGood нравится это.

Поделиться этой страницей