1. Тригон - это тот самый проект, который разрабатывался с умом, учитывая даже мелкие, самые незначительные вещи. Несмотря на небольшой возраст он уже получил признание более 10 000 игроков
  2. На форуме доступна авторизация через STEAM, что позволяет авторизироваться за несколько секунд. Только не говорите, что вы в нем не зарегистрированы :)
  3. Сообщение на форуме - гарантированный способ доставки ваших слов владельцу данного проекта. Просто зарегистрируйтесь здесь и создайте где-нибудь тему

SKIPPED Не могу установить обвес

Тема в разделе "Репорты о багах и эксплойтах", создана пользователем Вишнёвый пирог, 07.11.15.

  1. Вишнёвый пирог

    Вишнёвый пирог Дружественный человек Гражданин

    Регистрация:
    04.10.15
    Сообщения:
    487
    SID:
    STEAM_0:1:75367282
    Суть проблемы - я не могу ставить обвесы на оружие которые стоят на кнопке 1 ( ДАЖЕ ЕСЛИ ОНИ У МЕНЯ ЕСТЬ ) ниже будет скрин. У меня одного такая проблема ?
     

    Вложения:

  2. VIPk_ro_sh

    VIPk_ro_sh Известный Гражданин

    Регистрация:
    20.08.15
    Сообщения:
    582
    SID:
    STEAM_0:0:47004463
    Кек , биндить пробовал ?
     
  3. Вишнёвый пирог

    Вишнёвый пирог Дружественный человек Гражданин

    Регистрация:
    04.10.15
    Сообщения:
    487
    SID:
    STEAM_0:1:75367282
    Команда какая ?
    раньше причём все обвесы отлично работали
     
  4. Anon

    Anon Офисный планктон Гражданин

    Регистрация:
    03.11.15
    Сообщения:
    199
    SID:
    STEAM_0:0:102208170
    У меня все нормально
     
  5. Михаил

    Михаил Кое-кто Иммигрант

    Регистрация:
    10.10.15
    Сообщения:
    35
    настройки на обычные скинь
     
  6. Вишнёвый пирог

    Вишнёвый пирог Дружественный человек Гражданин

    Регистрация:
    04.10.15
    Сообщения:
    487
    SID:
    STEAM_0:1:75367282
    а как ?
     
  7. Вишнёвый пирог

    Вишнёвый пирог Дружественный человек Гражданин

    Регистрация:
    04.10.15
    Сообщения:
    487
    SID:
    STEAM_0:1:75367282
    Всё, закрывайте тему, я идиот, у меня в настройках не стояла цифра 1 .
     
    HuLLiGaN и _AMD_ нравится это.

Поделиться этой страницей